Problème sur un 2000

Que ce soit un instantané home made, un Pinholaroïd ou même l'adaptation d'une pièce d'un modèle à un autre... c'est ici la section bricolage !
User avatar
Fabior
Polaroid Barbie
Posts: 720
Joined: Wed 02 April 2014 / 12:38 pm
Location: Charenton le Pont
Contact:
Voir la galerie photo de ce membre

Problème sur un 2000

Postby Fabior » Thu 18 August 2022 / 12:54 pm

Bonjour la communauté
Jai une petite question technique sur un Polaroid land camera 2000. Est-il possible de réparer ce genre de petit bijou, particulièrement le déclencheur.
J'ai introduit ma cartouche, une première photo sans problème, puis plus de fonctionnement, ça ne vient pas de la cartouche car je l'ai transféré sur un 3000 nouvellement acquis et elle répond.
Merci d'avance

User avatar
scaf
Polaroid 600SE
Posts: 3118
Joined: Sun 04 November 2012 / 22:50 pm
Location: Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Postby scaf » Thu 18 August 2022 / 22:09 pm

Salut,

Que se passe-t-il quand tu appuies sur le déclencheur ?
Y a-t-il une réaction ou absolument rien ?

Il faudrait déjà voir si le souci est mécanique ou électronique.

La sensation du doigt sur le bouton est-elle normale ou le bouton te semble-t-il lâche ou coincé ? Quand on appuie, on ressent normalement un petit clic, dû à l'interrupteur derrière le bouton.
Si tu ne ressens rien, il est possible que le bouton (mécanique, donc) soit défectueux voire que l'interrupteur soit HS.

User avatar
Fabior
Polaroid Barbie
Posts: 720
Joined: Wed 02 April 2014 / 12:38 pm
Location: Charenton le Pont
Contact:
Voir la galerie photo de ce membre

Postby Fabior » Fri 19 August 2022 / 20:44 pm

Salut scaf
La sensation sur le bouton est lâche aucun petit clic, sauf quand le boitier de chargement est ouvert, ce qui à mon avis n'est pas normal.

User avatar
scaf
Polaroid 600SE
Posts: 3118
Joined: Sun 04 November 2012 / 22:50 pm
Location: Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Postby scaf » Sun 21 August 2022 / 23:30 pm

Je n'ai pas de 2000. Juste un 1000 qui est très similaire au 2000.

Quand aucun film n'est inséré, le bouton n'est pas lâche mais quand on appuie dessus, on l'enfonce à fond après avoir passé un cran. Au passage, il dépasse même un peu.

Quand un film est inséré, le bouton prend sa place et sa course est régulière jusqu'au déclenchement. Un tout petit clic se fait ressentir en bout de course.

Il est fort probable que ça soit similaire sur ton 2000.

Et j'y pense : si tu mets une cartouche vide dedans, ça le réinitialise ou pas ?

User avatar
Fabior
Polaroid Barbie
Posts: 720
Joined: Wed 02 April 2014 / 12:38 pm
Location: Charenton le Pont
Contact:
Voir la galerie photo de ce membre

Postby Fabior » Tue 30 August 2022 / 17:23 pm

Je testerai la cartouche vide, on verra le résultat


Return to “Bricolage appareils instantanés”

Who is online

Users browsing this forum: No registered users and 0 guests