636 CL lignes bleues

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
User avatar
shadbel
Polaroid SX-70
Posts: 533
Joined: Mon 28 January 2013 / 20:34 pm
Location: Suisse
Voir la galerie photo de ce membre

636 CL lignes bleues

Postby shadbel » Sat 26 May 2018 / 18:42 pm

Bonjour, j'ai un question, est-ce que vous avez déjà eu de ligne bleues du genre, parce que j'ai testé l'appareil avant de le vendre et tout allait bien, puis elle a essayé avec un pack que je lui avais fourni, et magie c'est la merde

Image

User avatar
Meaulne
Konica Instant Press
Posts: 5993
Joined: Mon 04 May 2009 / 23:53 pm
Location: RP SO
Voir la galerie photo de ce membre

Postby Meaulne » Sat 26 May 2018 / 19:14 pm

.... vu la répétition des motifs, ça viendrait des rouleaux coté droit de l'appareil ... peut-être un dépôt sec de chimie dessus ???
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

User avatar
shadbel
Polaroid SX-70
Posts: 533
Joined: Mon 28 January 2013 / 20:34 pm
Location: Suisse
Voir la galerie photo de ce membre

Postby shadbel » Sat 26 May 2018 / 19:21 pm

Il faudrait donc donner un coup ?

User avatar
shadbel
Polaroid SX-70
Posts: 533
Joined: Mon 28 January 2013 / 20:34 pm
Location: Suisse
Voir la galerie photo de ce membre

Postby shadbel » Sat 26 May 2018 / 19:23 pm

C'est bizarre parce que la derrière photo que j'ai fait elle est vraiment nickel

User avatar
Meaulne
Konica Instant Press
Posts: 5993
Joined: Mon 04 May 2009 / 23:53 pm
Location: RP SO
Voir la galerie photo de ce membre

Postby Meaulne » Sun 27 May 2018 / 01:24 am

ouaip bizarre ... ou alors un choc qui aurait quelque peu luxé l'axe d'un rouleau (de mémoire , j'ai pas de 636 sous la main, celui du dessous est pressé par une lame ressort )
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

User avatar
bimo
Polaroid 20x24
Posts: 6475
Joined: Tue 06 April 2010 / 17:58 pm
Location: Paris
Voir la galerie photo de ce membre

Postby bimo » Sun 27 May 2018 / 04:06 am

Clairement un problème de rouleaux, vu la répétition des motifs. Comme le dit Saint Meaulne, vérifier tout ça. Shit happens.

User avatar
scaf
Polaroid The Reporter
Posts: 2996
Joined: Sun 04 November 2012 / 22:50 pm
Location: Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Postby scaf » Sun 27 May 2018 / 08:21 am

Je suis d'accord avec les copains : c'est un rouleau sur toute sa longueur qui appuie un peu moins sur la photo.

Mon interprétation :
Quand ça appuie trop, l'image vire au blanc car le produit trop pressé s'échappe. On voit le cas avec les points répétitifs : http://www.polaroid-passion.com/galerie ... 787&from=g
Quand ça n'appuie pas assez, l'image reste plus sombre car il y a plus d'épaisseur de produit.

Ensuite, ça peut être un défaut du pack; j'ai l'impression que l'épaisseur des films n'est pas rigoureuse.

EDIT : après réanalyse de tes photos, je pense que le pack n'y est pour rien.
En effet, à gauche de la photo, le trait sombre est plus épais que sur la partie droite. Si je suis (verbe suivre ;)) mon raisonnement, un des rouleaux appuie moins fort à ce niveau.
Il doit donc être décalé dans la mâchoire. Des fois, c'est quasi rien; ça peut même ne pas se voir.
Je pense que c'est la partie côté déclencheur qui est le plus décalée.


Return to “Polaroid® série 600”

Who is online

Users browsing this forum: No registered users and 1 guest