La recherche a retourné 12 résultats

par Serialshooter
mar. 28 avril 2020 / 16:33 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Problème bouton et gaine obturateur Pola 195
Réponses : 13
Vues : 5678

Merci à tous pour vos conseils. Ça y est, avec un peu de patience et du temps l'appareil est réparé proprement. Je précise proprement car je préférais ne pas le réparer plutôt que de faire du bidouillage qui ne serait pas conforme à l'état d'origine. Au final j'ai pu suivre les recommandations de Ch...
par Serialshooter
mer. 22 avril 2020 / 10:46 am
Forum : Polaroid® série pack 80 / 100
Sujet : Problème bouton et gaine obturateur Pola 195
Réponses : 13
Vues : 5678

Bonjour à tous, Merci pour les infos, je fais des progrès. J'ai réussi à retirer celui sur le donneur mais j'ai plus de mal pour retirer celui sur le 195. A priori c'est la technique de Charles qui semble fonctionner mais effectivement il faut de la patience et minutie... Federico, le cable intérieu...
par Serialshooter
dim. 19 avril 2020 / 16:54 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Problème bouton et gaine obturateur Pola 195
Réponses : 13
Vues : 5678

Merci pour vos réponses. Malheureusement, la solution gros scotch ne fonctionne pas déjà testé, le câble intérieur ayant été tordu, il pousse et écarte la gaine. Le démontage au niveau de l’obturateur n’est pas le problème j’ai réussi à dévisser ces 3 vises. Le problème c’est au niveau du bouton, im...
par Serialshooter
sam. 18 avril 2020 / 17:21 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Problème bouton et gaine obturateur Pola 195
Réponses : 13
Vues : 5678

Problème bouton et gaine obturateur Pola 195

Bonjour à tous, Je profite du confinement pour essayer de réparer mon 195. En effet la gaine qui fait passer le cable d’obturateur est pliée. (Voir photo) https://drive.google.com/file/d/1KxVt1Msk1ienZEAmE1n0AdhO460qsufK/view?usp=drivesdk J’ai en ma possession un Polaroïd 320 et un 335 pour récupére...
par Serialshooter
mer. 05 décembre 2018 / 09:53 am
Forum : La boîte à blabla
Sujet : Problème d’ouverture SLR680
Réponses : 4
Vues : 3070

Super, merci c'était bien ça :-)
Je vais enfin pouvoir profiter de mon SLR680 pour les fêtes grâce à vous!
Bonnes fêtes de fin d'année à tous!
par Serialshooter
lun. 03 décembre 2018 / 20:04 pm
Forum : La boîte à blabla
Sujet : Problème d’ouverture SLR680
Réponses : 4
Vues : 3070

Pour infor je viens de regarder à travers le viseur et on n’y voit plus rien. Ça a l’air plus grave que ce que je pensais...
par Serialshooter
lun. 03 décembre 2018 / 19:38 pm
Forum : La boîte à blabla
Sujet : Problème d’ouverture SLR680
Réponses : 4
Vues : 3070

Problème d’ouverture SLR680

Bonsoir à tous, Je viens de nettoyer mon vieux SLR680 pour lui refaire une nouvelle peau mais à force de le manipuler j’ai le clapet s’ouverture qui s’est déboité (on voit un espèce de bout de resort). J’ai fait une photo : https://drive.google.com/file/d/1Y_dNnpLb2dayhBSRtjvGkxiaJsbvfVbw/view?usp=d...
par Serialshooter
dim. 18 novembre 2018 / 11:21 am
Forum : Polaroid® série pack 80 / 100
Sujet : Manuel de réparation Polaroid 180/190
Réponses : 11
Vues : 5113

J’ai le même problème soudainement avec mon 195. Quelqu’un à trouvé une solution efficace?
Merci d’avance.
par Serialshooter
dim. 18 novembre 2018 / 11:17 am
Forum : Polaroid® série pack 80 / 100
Sujet : Besoin d'aide avec mon 195!
Réponses : 4
Vues : 2325

Changé hier, ça m’a pris une demi heure et fonctionne parfaitement! Merci.
Maintenant j’ai un pb de décalage entre le moment ou je shoot et le moment ou le sutter s’actionne en mode X, je vais chercher d’ou cela vient sur le forum.
Bon dimanche!
par Serialshooter
ven. 16 novembre 2018 / 15:36 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Besoin d'aide avec mon 195!
Réponses : 4
Vues : 2325

Super, merci pour ta réponse. Et dire que j'ai deux pack 100 qui trainaient sous mon nez et que je n'y ai pas pensé...
par Serialshooter
jeu. 15 novembre 2018 / 17:19 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Besoin d'aide avec mon 195!
Réponses : 4
Vues : 2325

Besoin d'aide avec mon 195!

Bonjour à tous,
J'ai un soucis avec mon 195, le tissu du souflet interieur ne se replie pas correctement et bouche une partie de la lumière lors de la prise de photo. Je ne sais pas comment gèrer ce problème.
En vous remerçiant de votre aide.
Quentin
par Serialshooter
lun. 04 octobre 2010 / 15:39 pm
Forum : Commandes groupées
Sujet : Deuxième Mega Commande Pour Tous...
Réponses : 201
Vues : 35138

Merci Bertrand! Bertrand: 6 images + 4 125i Red: 4TZ + 1 image Rain: 5TZ + 5 125i Cirkus: 5 125 i Gaby: 6 TZ + 2 125i + 2 images Paulroid: 5TZ + 5 125i Cosommable: 10 images Gyom: 4TZ Louis : 10 TZ ComaR : 4 TZ + 4 125i + 2 Images Calavera: 5 125i Cleaff burns : 5 image et 5 TZ Kentin : 5 image

Aller sur la recherche avancée