Problème d'éjection sur un 600 One

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
Avatar de l’utilisateur
Eli_Pamscarc
Polaroid 250
Messages : 2670
Inscription : ven. 04 mai 2012 / 20:05 pm
Flickr : eli_pamscarc
Voir la galerie photo de ce membre

Problème d'éjection sur un 600 One

Messagepar Eli_Pamscarc » dim. 27 janvier 2019 / 19:35 pm

Bonsoir !

Alors il m'éjecte toujours le darkslide mais pas les photos. Pourtant il déclenche et flashe à tous les coups.
Un moment que je l'avais pas utilisé.
Si le moteur vrombit pour éjecter le darkslide, il reste silencieux par la suite...

Une idée :?:

Merci ! :bisous:

Avatar de l’utilisateur
Mistinguette
Polaroid SX-70
Messages : 535
Inscription : dim. 15 mai 2016 / 11:45 am
Localisation : Nice - France
Flickr : mistinguette18
Contact :
Voir la galerie photo de ce membre

Messagepar Mistinguette » dim. 27 janvier 2019 / 19:49 pm

Il te fait la gueule parce que tu l'as délaissé :)
"Ce que j'ambitionne, c'est de faire quelque chose de neuf et de saisissant avec le banal et le convenu. Je ne cherche pas les sujets exceptionnels, je les évite." Brassaï

Avatar de l’utilisateur
Eli_Pamscarc
Polaroid 250
Messages : 2670
Inscription : ven. 04 mai 2012 / 20:05 pm
Flickr : eli_pamscarc
Voir la galerie photo de ce membre

Messagepar Eli_Pamscarc » dim. 27 janvier 2019 / 20:08 pm

Mistinguette a écrit :Il te fait la gueule parce que tu l'as délaissé :)


Non ça c'est ma chienne ! :wink:

Avatar de l’utilisateur
Fr6
P.......
Messages : 2
Inscription : lun. 20 juin 2016 / 12:55 pm
Voir la galerie photo de ce membre

Messagepar Fr6 » jeu. 22 août 2019 / 13:14 pm

bonjour, j'ai le m^me problème avec mon 600 one. Il ejecte le cache mais pas les photos. La seule façon d'éjecter la photo et d'ouvrir l'appareil dans le noir, sortir le pack de films et le remettre. Pas pratique du tout. Quelqu'un a t-il une piste ?
Merci d'avance.

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 14174
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 22 août 2019 / 17:29 pm

Ne cherchez pas plus loin, c'est r'in qu'à la faute de l'appareil, comme le Spectra/Image.

Cela écrit, le I-type c'est vachement bien quand on constate l'insuffisance nocive des piles.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

xya
Fuji FP-1
Messages : 4186
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » jeu. 22 août 2019 / 20:47 pm

consommable a écrit :Ne cherchez pas plus loin, c'est r'in qu'à la faute de l'appareil, comme le Spectra/Image.

Cela écrit, le I-type c'est vachement bien quand on constate l'insuffisance nocive des piles.
??? :no: le one600, comme son nom dit, mange du 600, pas de l'i-type et pas de l'image/spectra. à ma connaissance le film 600 n'a pas les problèmes de l'image/spectra. mes one600 sortent tout film sans problème.

par contre, les one600 chargent le flash à chaque ouverture. si l'appareil a été ouvert pas mal des fois, la pile pourrait être faible...
xya
matos : mamiya universal avec tout (même dos instax); 360 250 100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10; lomo instax wide belair; mint RF70; superwidestax option; diana diana square holga lc-a lc wide instax. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 14174
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 23 août 2019 / 06:10 am

Voilà, c'est ce qui était dit, autrement.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité