problème avec instax mini 9

Discussions autour du Polaroid® : news, sites internet, expositions, documentations, magasins, livres, vos histoires en Polaroid®, vos achats, photos de vos bébés, vidéos, images, trouvailles ...
Aline24
P.......
Messages : 2
Inscription : lun. 31 décembre 2018 / 13:12 pm

problème avec instax mini 9

Messagepar Aline24 » lun. 31 décembre 2018 / 16:54 pm

bonjour tout le monde
ma fille de 10 ans a reçu pour Noel un instax mini 9; depuis le temps qu'elle en voulait! quel bonheur de la voir heureuse! cependant après avoir mis la recharge l'appareil sort une photo noire à chaque fois qu'on allume l'appareil; vous imaginez que sur 10 photos elle n' a pu en sortir que 3... pensez-vous qu'il s'agit d'un dysfonctionnement et que nous devrions le retourner?
merci d'avance pour vos réponses et bon réveillon !

Avatar de l’utilisateur
MikeNavy
Polaroid
Messages : 261
Inscription : mar. 10 avril 2018 / 10:42 am
Localisation : Nice, Paris
Voir la galerie photo de ce membre

Messagepar MikeNavy » lun. 31 décembre 2018 / 17:59 pm

Bonjour,
Lors de la mise en place du pack de films, un cache en plastique noir doit sortir.
Pour les photos suivantes:
- vérifiez que vous ne confondez pas le bouton de mise sous tension avec le bouton de prise de vue (dont la pression provoque la prise d’une photo et son éjection)
- vérifiez qu’il n’y a pas de cache objectif ou autre obstacle devant l’objectif
Cordialement,
MikeNavy


Instantané : Nikkorstax Wide, Lomo Instant Wide
3D Stéréoscopique : Fujifilm FinePix REAL 3D W3, séparateur à miroirs, plateau coulissant


Revenir vers « Le Monde Polaroid® : parlons Polaroid® ! »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités