Question exposition et autres problèmes

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
Alexsupercolor670AF
Polaroid 100
Messages : 396
Inscription : dim. 26 avril 2015 / 16:56 pm
Voir la galerie photo de ce membre

Messagepar Alexsupercolor670AF » mer. 20 novembre 2019 / 15:44 pm

babas92 a écrit :Alex,
Nous en avons déjà longuement discuté mais j'entend tes remarques.

Je pense que tu as une attente très numérique d'un appareil qui a plus de quarante ans et qui utilise un film à résultats variables de par ses spécificités, sans parler de sa production.

Je ne pense pas que tu aies de meilleurs résultats avec du film exposé au pif, simplement tu les scannes et les ré-équilibre informatiquement, lorsque ce n'est pas le soft qui le fait à ta place.

Pour moi, réussir une photo correctement exposée avec un sx70 tient de la connaissance de son appareil et de l'interprétation de la scène.
Il y avait les même contraintes sur les reflex argentiques plus ou moins automatiques, avec une molette de sur / sous exposition, sauf qu'ils avaient une cellule type centrale pondérée sur 30% de la partie centrale du viseur, ce qui permettait de dégrossir largement l'exposition en faisant du "multizones manuel".

Tu serais peut être plus à l'aise avec un OneStep2 + qui te permettrai de gérer plus de choses manuellement, sans le charme et la visée reflex d'un sx...


Je ne dis pas que tu as tort. Mais lorsque je suis pratiquement en lighten max, l'appareil me sort une photo quasiment noire dés que le sujet est un peu foncé. En comparaison, si je prends un sujet clair Avec le même réglage lighten, à la même distance, j'ai une photo presque bien exposée. Donc, je crois vraiment que l'erreur est dans le camp de l'appareil.

Pourtant, j'ai déjà fait des diapositives mieux exposées avec un AGFA Silette LK possédant une cellule au sélénium. Et avec un Rolleicord sans cellule.


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité