Films sombres

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Rom1110
P.......
Posts: 3
Joined: Mon 25 March 2019 / 19:32 pm
Flickr: rom1110
Voir la galerie photo de ce membre

Films sombres

Postby Rom1110 » Fri 29 March 2019 / 18:14 pm

Bonjour,
Je viens d'acheter un 3500 Supercolor AF.
Je débute, c'est la 1ère fois que j'utilise un polaroid.

Les premiers films que j'ai sorti sont très sombres.
On distingue à peine le sujet. j'ai essayé de jouer avec le réglage de la luminosité mais le résultat est le même.
D'où peut venir le problème?

Est-ce que l'appareil est censé faire un bruit quand la mise au point se fait car je n'entends rien?

Je pourrais poster les photos si ça peut aider.

Merci d'avance

User avatar
CCédric
Polaroid 600SE
Posts: 3403
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Flickr: priorite-ouverture
Contact:
Voir la galerie photo de ce membre

Postby CCédric » Fri 29 March 2019 / 19:00 pm

Bonjour,
Il faudrait effectivement que tu postes tes photos et nous dire dans quelles conditions elles sont prises (en intérieur, en plein soleil...) pour qu’on puisse te donner des conseils plus précis.
Mais, a priori, si les photos sont sombres, c’est qu’il n’y avait pas assez de lumière. Le film sx70 nécessite beaucoup de lumière, il faut donc privilégier les photos en extérieur en journée.
Sinon, j’ai fait un test avec un 5000 qui doit être similaire à ton 3500, et l’Autofocus fait du bruit (réglé sur automatique bien sûr), la « roue » en façade se déplace pour indiquer les distances.
N’hésitez pas à visiter mon site : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Rom1110
P.......
Posts: 3
Joined: Mon 25 March 2019 / 19:32 pm
Flickr: rom1110
Voir la galerie photo de ce membre

Postby Rom1110 » Sun 31 March 2019 / 19:38 pm

Bonjour,
mes 1eres photos étaient prisent en intérieur avec pourtant pas mal de lumière.
J'ai essayé ce week-end en extérieur avec un beau soleil et effectivement c'est mieux, j'ai réussi à sortir des films correctement exposés.
Je me rend compte que cet appareil à vraiment besoin de beaucoup de lumière.

Pour ce qui est de l'AF, il fonctionne bien, j'ai vérifié en shootant avec une cartouche de films vide.

Merci pour tes conseils.

User avatar
CCédric
Polaroid 600SE
Posts: 3403
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Flickr: priorite-ouverture
Contact:
Voir la galerie photo de ce membre

Postby CCédric » Sun 31 March 2019 / 19:47 pm

En intérieur, il y a pas mal de lumière... pour nos yeux pas pour les appareils photos. Il ne faut pas se fier à l’intensité de la lumière telle qu’on la voit.
Tant mieux si tout est en ordre. Bonnes photos !
N’hésitez pas à visiter mon site : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Return to “Polaroid® SX-70 & 1000, 2000... Land Camera”

Who is online

Users browsing this forum: No registered users and 0 guests