Mon SX70 double expose involontairement

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
Soreal
Polaroid SLR 690
Messages : 655
Inscription : lun. 18 août 2008 / 15:16 pm
Localisation : La Haute Loire.
Contact :
Voir la galerie photo de ce membre

Mon SX70 double expose involontairement

Messagepar Soreal » sam. 31 mars 2018 / 10:11 am

Salut les gens,
je prends une photo, et en fait je me retrouve avec en double exposition la photo que j'avais fait avant ( qui peut remonter à plusieurs jours ) sur la vue + celle que je viens de faire. Miroir qui ne se refermerait pas correctement ? Réinitialisation du SX ? Ou autre chose à faire ?
Merci pour vos conseils avisés !

Avatar de l’utilisateur
bimo
Polaroid 20x24
Messages : 6405
Inscription : mar. 06 avril 2010 / 17:58 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar bimo » sam. 31 mars 2018 / 11:03 am

Salut toi,

Alors celle-là, elle est pas mal !
Parce que ça veut en effet dire qu'à la fois le miroir est resté en l'air plus longtemps que prévu ET que l'obturateur est également resté ouvert.
Si tu peux distinguer la photo précédente, ça veut dire que cette exposition supplémentaire ne dure pas trop longtemps, sinon tu ne verrais rien.

Oui pour une réinitialisation du cycle, et tu peux aussi faire le test (avec une cartouche vide ou foutue) en regardant dans le viseur si en effet, après prise de vue et cycle d'éjection, le miroir reste un moment de plus relevé.
En espérant que ça marche...

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13817
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » sam. 31 mars 2018 / 11:05 am

Étant donné que le plan film de l'image précédente a été extrait de l'appareil...

...la raison cinématique va être passionnante à détailler et encore plus à expliquer.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
Soreal
Polaroid SLR 690
Messages : 655
Inscription : lun. 18 août 2008 / 15:16 pm
Localisation : La Haute Loire.
Contact :
Voir la galerie photo de ce membre

Messagepar Soreal » sam. 31 mars 2018 / 11:26 am

Je m'en suis rendu compte depuis peu et pas sur toutes mes photos, mais si je laisse le Sx ouvert, avec en fond un mur blanc par exemple, je sais que je retrouverai le mur blanc sur la vue qui va être prise, d'ou de jolis effets sur certaines photos, sur d'autres non...
La photo du jour en exemple en dit long sur la mémoire de ce SX70.... oui, il est doté de mémoire je vous dit ! Alors.... ça vous épate hein ?.... :)

Photo de mon fils de ce jour avec la dernière photo en mémoire en simultanée, qui correspond à peu ou prou la dernière que j'ai postée dans ma galerie.

Image

Image

Avatar de l’utilisateur
bimo
Polaroid 20x24
Messages : 6405
Inscription : mar. 06 avril 2010 / 17:58 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar bimo » sam. 31 mars 2018 / 11:35 am

Comme le dit le monsieur plus haut, il y a en effet un petit grain de sable dans l'enchainement du cycle.
Qui peut avoir plusieurs raisons, notamment que ton SX 70 n'est plus tout jeune et que la prise de vue nécessite la mise en branle de tout un tas de contacts, roues dans le cycle.

Pour les détails électriques, je laisse ma place aux plus calés que moi.

Mais j'aurais vu le premier SX 70 numérique de l'histoire :D

Avatar de l’utilisateur
Soreal
Polaroid SLR 690
Messages : 655
Inscription : lun. 18 août 2008 / 15:16 pm
Localisation : La Haute Loire.
Contact :
Voir la galerie photo de ce membre

Messagepar Soreal » sam. 31 mars 2018 / 11:43 am

Il n'y a plus de SX70 tout jeune de toute façon, je l'ai réinitialisé, même si je doute que ça agisse là ou il y a le "hic". :)

Avatar de l’utilisateur
x20100x
Polaroid SX-70 Alpha 1 Gold
Messages : 1052
Inscription : ven. 29 février 2008 / 19:51 pm
Localisation : Strasbourg
Contact :
Voir la galerie photo de ce membre

Messagepar x20100x » sam. 31 mars 2018 / 11:57 am

Incroyable ! Pas plus tard qu'hier un ami à moi avait le même cas de figure avec son SX. Curieux de savoir si la réinitialisation va changer quelque chose...

Avatar de l’utilisateur
shadbel
Polaroid 350
Messages : 413
Inscription : lun. 28 janvier 2013 / 20:34 pm
Localisation : Suisse
Voir la galerie photo de ce membre

Messagepar shadbel » sam. 31 mars 2018 / 12:02 pm

Sympa j'aime bien le concept ahah peut-etre babas en sait quelque chose

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13817
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » sam. 31 mars 2018 / 12:03 pm

Comme le dit le monsieur plus haut, l'obturateur se rouvre avant que le miroir mobile se retrouve en position basse.

Très avant si on en juge par l'absence de déformations sur l'image précédente, au point de déclencher son mouvement....

Là, il va falloir ressortir le synoptique de cycle pour savoir quel machin s'oublie ou si un autre a pris les choses en mains.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
scaf
Polaroid The Reporter
Messages : 2839
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » sam. 31 mars 2018 / 12:06 pm

Salut,

Ça m'était arrivé avec un SX70 que m'avait vendu Tom@.

Voici l'historique que je lui avais envoyé pour diagnostic :
J'ai cette première photo : http://www.polaroid-passion.com/galerie ... 751&from=m qui est baveuse.
A suivi celle-là : http://www.polaroid-passion.com/galerie ... 757&from=m où la photo précédente se retrouve.

J'ai d'abord pensé à un souci de film mais voici ce que j'obtiens avec un deuxième :
Photo 1, dos au soleil à l'ombre d'un arbre : http://www.polaroid-passion.com/galerie ... 231&from=m Il y a un artéfact lumineux circulaire à droite alors qu'aucun rayon lumineux ni direct ni réfléchi n'a touché l'objectif.
Photo 2 : http://www.polaroid-passion.com/galerie ... 407&from=m On voit très bien les feuilles de la photo 1 en surimpression dans la moitié haut-droite de l'image. Il y a aussi ces trainées lumineuses verticales au milieux de l'image alors que la lumère vient de l'arrière.
Photo 3 : http://www.polaroid-passion.com/galerie ... 408&from=m On retrouve encore ces traînées luminueses verticales.
Photo 4 : http://nebulus.zapto.org/~obordron/anci ... 031-03.jpg La photo 3 est resté en surimpression.

Je lui ai rendu l'appareil et il a dû le faire réparer. Peut-être un souci d'obturateur qui se ferme lentement ou se rouvre lorsque le miroir bascule.

Vois avec lui pour les détails de la réparation ?
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ?
Elle éclate.
C'est joli, mais pas très efficace.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » sam. 31 mars 2018 / 12:28 pm

Il y avait déjà eu un sx70 envoûté : viewtopic.php?f=5&t=30459
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
Soreal
Polaroid SLR 690
Messages : 655
Inscription : lun. 18 août 2008 / 15:16 pm
Localisation : La Haute Loire.
Contact :
Voir la galerie photo de ce membre

Messagepar Soreal » sam. 31 mars 2018 / 12:35 pm

Scaf: c'est un SX70 que j'ai acheté à Tom@ il y a déjà au moins 5 ans et qui a déjà fait des centaines d'images sans souci.... Tom@ envoûterait les SX70 !! Hahaha! :)

Il va falloir que je me penche sérieusement sur le sujet alors. Heureusement que j'ai mon fidèle "premier" SX70 en attendant.

Merci pour vos retours. :)

Avatar de l’utilisateur
scaf
Polaroid The Reporter
Messages : 2839
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » sam. 31 mars 2018 / 12:49 pm

On achète tous des SX70 à Tom@ :D.

Peut-être envoûte-t-il les appareils pour s'assurer un SAV ;) ?
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ?
Elle éclate.
C'est joli, mais pas très efficace.

Avatar de l’utilisateur
BenP
Po......
Messages : 44
Inscription : mar. 11 juillet 2017 / 11:09 am
Localisation : Rennes
Contact :
Voir la galerie photo de ce membre

Messagepar BenP » sam. 31 mars 2018 / 13:52 pm

Je possède le sx envoûte évoquer precdement et je suis toujours perplexe sur ce qui m’ait arrivé :fume:

Mais ça ńa pas recommencé...

Mais ça m’en rassure de ne plus être seul
// https://www.instagram.com/paire_nuit/ \\

- Pola 640, Pola Taz, SX 70 alpha 1, SX 70 BC, Instant Lab, Impossible I-1, Canon A1, Leica C1, Diana F, Konica Pop, Canonet ql 17 GIII ...

// Capsule Galerie Rennes \\


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité