Question sur rayures sur photos

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
Avatar de l’utilisateur
Caulfield
P.......
Messages : 16
Inscription : mar. 31 mai 2016 / 17:02 pm

Question sur rayures sur photos

Messagepar Caulfield » jeu. 30 novembre 2017 / 21:55 pm

Bonjour à tous !

Long time no see

J'ai un Polaroid 636 Close-Up, et à part des quelques photos floues, tout baigne !
Ou presque ! J'ai de petites rayures verticales blanches sur certaines photos. Certaines fois même, c'est le bas de la photo qui laisse une petite marge de blanc, un peu comme hachuré.
Est-ce que c'est moi qui fait quelque chose de mal ? Est-ce que ce sont les films qui ont des problèmes ? Est-ce que ça vient de l'appareil ?

En regardant les galeries du site je vois que certaines photos rencontrent le même cas. De quoi ça s'agit ? Keskifofèr ? :shock:

Avatar de l’utilisateur
scaf
Polaroid 250
Messages : 2618
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » jeu. 30 novembre 2017 / 22:26 pm

Salut,

Ce sont des défauts inhérents au film.
En vertical, on appelle ça des feux follets ou des flammèches.
En horizontal, y'a pas de nom.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5658
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » jeu. 30 novembre 2017 / 22:31 pm

houlà si ! cela avait eu un nom... pas sur , mais il me semble que c'était "poor pad"
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
Caulfield
P.......
Messages : 16
Inscription : mar. 31 mai 2016 / 17:02 pm

Messagepar Caulfield » jeu. 30 novembre 2017 / 22:33 pm

Super, merci pour ces réponses rapides !
Je trouvais ça bizarre que certaines fois la photo soit hyper propre, et d'autres fois de manière totalement random j'avais ces "feux follets". M'enfin j'aime bien ça donne une petite touche bien sympathique :)

Pendant que je vous ai sous la main, (et ça m'évite de refaire un autre sujet), je trouve que les photos (même avec flash) restent tout de même un peu sombres. Y'a un moyen d'améliorer ça ? (Ou là encore, ça vient du film ?)

Avatar de l’utilisateur
scaf
Polaroid 250
Messages : 2618
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » jeu. 30 novembre 2017 / 23:14 pm

Mmmm Y'a sombre et sombre.
"Poste z'en" une ou deux pour nous montrer ?

Avec le flash, même dehors en plein jour, si tu es trop loin de ton sujet (> 3m) ça peut jouer.
Dehors en plein jour, ne mets pas le flash.
En cas de flash, ne soit pas trop loin de ton sujet.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.

Avatar de l’utilisateur
vroulas
Polaroid SX-70 Sonar
Messages : 572
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » ven. 01 décembre 2017 / 00:14 am

On peut effectivement avoir des drôles de résultats avec ces films...
Image

Pour la luminosité effectivement il faut pas être trop loin du sujet quand tu utilise le flash sinon tu peux jouer avec la molette "lighten / darken" sous l'objectif pour augmenter / diminuer la luminosité.
Attention ça augmente le temps de pose donc le risque de flou du au mouvement..
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide, Konica Instant Press, Mamiya C220

Avatar de l’utilisateur
shadbel
Po......
Messages : 59
Inscription : lun. 28 janvier 2013 / 20:34 pm
Localisation : Suisse
Voir la galerie photo de ce membre

Messagepar shadbel » ven. 01 décembre 2017 / 06:05 am

Je pense que c'est la chimie qui se reparti pas très bien, ça m'arrive régulièrement, pense aussi à nettoyer tes rouleaux :)

Avatar de l’utilisateur
Caulfield
P.......
Messages : 16
Inscription : mar. 31 mai 2016 / 17:02 pm

Messagepar Caulfield » ven. 01 décembre 2017 / 10:17 am

Oui finalement en regardant les photos d'un peu tout le monde je me rend compte que d'une manière général le pola ne fait pas des photos super claires. Mais l'histoire de la molette en dessous de l'objectif, j'avais jamais pensé à ça, j'essaierai à l'occasion !

Excellente ta photo vroulas, on a l'impression que t'as des algues dessus ahah.
J'essaierai de nettoyer mes rouleaux. Y'a une méthode précise à suivre ?

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13146
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 01 décembre 2017 / 10:33 am

Chiffon humide qui ne peluche pas.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité