Photo sombre sur EE100

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
Jules Biron
Polaro..
Messages : 183
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Photo sombre sur EE100

Messagepar Jules Biron » lun. 10 juillet 2017 / 20:56 pm

Bonjour à tous,

J'ai acheté récemment un polaroid EE100. J'ai changé les piles, testé les changements de temps d'ouverture suivant le darken lighten, bouché la cellule avec le doigt pour vérifier, déclenché en plein soleil, etc, les temps d'ouverture m'ont l'air corrects, en tout cas le même genre que sur le EE66 que j'avais testé de la même manière une semaine plus tôt.

Oui mais voilà, les photos sont très sombres, on ne distingue quasiment rien, juste quelques contours et du noir (plein soleil dans le dos) et je ne trouve pas pourquoi. J'ai bien mis les ISO sur 75 et j'ai même enlevé le pack pour refaire des tests de cellule qui n'ont rien changé.

Une idée ?

Merci à vous et bel été,

Jules
Polaroid SX-670 « Babas », Polaroid EE100, Polaroid EE66, Instax Mini 90 « Neo classic », Instax 100

xya
Polaroid 600SE
Messages : 3457
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » lun. 10 juillet 2017 / 21:50 pm

diaphragme bloqué sur 3000 iso?
Dernière édition par xya le lun. 10 juillet 2017 / 21:56 pm, édité 1 fois.
xya
matos : mamiya universal avec tout (même dos instax); 195 amélioré 360 250 100 EE100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro 635CL; palette 72-10; 8x10 processor; image image pro procam; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; colorshot; instax 500af 210 100 50 7s sq10; lomo instax wide belair; diana et holga instax. beh oui, c'est fou.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu (en construction) http://www.135compact.com

Avatar de l’utilisateur
Jules Biron
Polaro..
Messages : 183
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » lun. 10 juillet 2017 / 21:51 pm

Non, même pas...
Polaroid SX-670 « Babas », Polaroid EE100, Polaroid EE66, Instax Mini 90 « Neo classic », Instax 100

Avatar de l’utilisateur
scaf
Polaroid Encore!
Messages : 2577
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » lun. 10 juillet 2017 / 22:09 pm

Question con : tu as bien vérifié que la molette L/D ne soit pas à fond sur dark ?
Autre question : es-tu sûr de la qualité de ton pack ?
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.

Avatar de l’utilisateur
Jules Biron
Polaro..
Messages : 183
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » lun. 10 juillet 2017 / 22:12 pm

Oui, la molette était bien, et pour le pack je ne sais pas mais il est neuf! C'est un mystère...
Polaroid SX-670 « Babas », Polaroid EE100, Polaroid EE66, Instax Mini 90 « Neo classic », Instax 100

Avatar de l’utilisateur
scaf
Polaroid Encore!
Messages : 2577
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » mar. 11 juillet 2017 / 00:36 am

Dans ce cas, tu as peut-être une erreur de cellule?

Sur mon 360 j'avais ce problème mais il est de 10 ans plus vieux qu'un EE100. Il sous-exposait systématiquement.
J'ai résolu son problème en glissant un bout de filtre ND dans la molette de la cellule. J'ai utilisé un bout de filtre Impossible https://eu.impossible-project.com/colle ... r-twinpack

Autre hypothèse : es-tu sûr de la propreté des contacts pour les piles ? Si des piles précédentes avaient coulé, même un tout petit peu, ça peut suffire pour résister au passage du courant.
Cellule sous voltée -> mauvaise estimation de la lumière.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.

Avatar de l’utilisateur
Jules Biron
Polaro..
Messages : 183
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » mar. 11 juillet 2017 / 20:56 pm

J'ai enlevé le pack, gratté les contacts, changé les piles par sécurité et ça a marché... parfois il ne faut pas chercher trop loin, merci scaf et les autres ;)
Polaroid SX-670 « Babas », Polaroid EE100, Polaroid EE66, Instax Mini 90 « Neo classic », Instax 100

Avatar de l’utilisateur
scaf
Polaroid Encore!
Messages : 2577
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » mar. 11 juillet 2017 / 22:19 pm

Cool que ça marche :super:
Ah ! Les joies de l'électronique ancienne... Mais au moins elle est réparable ;) ( mode troll :P )
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité