M403R

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
romainpolaah
P.......
Messages : 1
Inscription : mer. 07 décembre 2016 / 20:52 pm

M403R

Messagepar romainpolaah » mer. 07 décembre 2016 / 21:01 pm

Bonjour à tous,

Est-ce que quelqu'un aurait la notice de ce superbe appareil ?

En fait, j'ai deux question si personne n'a la notice:

1. Est-ce que le flash se déclenche 'automatiquement' quelle que soit la luminosité (je demande ça car sur mes 2 premier essais j'ai un des 4 carré qui reste noir... et c'est pas le même, et c'est celui ou le flash a pas déclenché)?

2. La molette d'ouverture qui est devant, est-elle dure a tourner ou bien c'est la mienne qui ne fonctionne pas (et dans ce cas la, que faire ?)

3. Quand on fait 'reset' est-ce qu'il y a une manip pour passer au portrait 3 directements ou faut que je prenne 2 photos avec ma main devant ? (par exemple si on prend les 4 photos pas le même jour...)

4. Au niveau des diodes, c'est toujours celle de gauche qui s'allume et j'en ai jamais 2... par contre quand je suis trop loin, la, je n'ai aucune diode qui s'allume... y aurait'il un petit problème à ce niveau la aussi ?

Voila en fait, y avait 4 questions!

merci d'avance!

Romain

Avatar de l’utilisateur
CCédric
Polaroid The Reporter
Messages : 2914
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » mer. 07 décembre 2016 / 21:41 pm

Bonjour,
Je vais répondre à partir de mon expérience donc il y a peut-être d'autres solutions.
1. Sur mon appareil, normalement le flash se déclenche toujours, il ne tient pas compte de la luminosité ambiante. Une photo noire, c'est peut-être que le flash n'a pas déclenché parce qu'il ne s'était pas rechargé.
Le problème de mon appareil, d'ailleurs le seul, c'est que les 2 photos du bas sont toujours plus sombres que les 2 autres.

2. Je ne vois pas ce qu'est la molette d'ouverture et là, j'ai un peu la flemme d'aller regarder. Mais, je n'ai rien qui coince sur mon appareil.

3. Une fois que j'ai choisi le mode, je ne le change pas. Je fais les photos à la suite. Je ne sais pas si tu peux en faire quelques-unes et garder les autres pour un autre jour.

4. Je pense qu'il y a un problème, j'ai bien les 2 diodes quand la distance est juste, ou les diodes gauche/droite seules quand il faut ajuster la distance.

Voilà, c'est pas vraiment des solutions, mais j'espère que ça peut aider un tout petit peu.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5604
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » mer. 07 décembre 2016 / 22:25 pm

je m'y colle aussi ; question mode emploi, voir voir celui du 403 cela doit être quasi pareil
pour les questions :
1 - le flash doit déclencher s'il est relevé... dés lors que son voyant de recharge est allumé... en principe pas de déclenchement qd flash relevé sans voyant allumé
2 - sur mon 403 sans R, c'est un curseur cranté qui résiste légèrement comme il se doit à chaque franchissement de cran, si la tienne résiste trop, tu peux peut-être la oindre légèrement de lubrifiant au silicone
3 - je comprend pas trop le reset, s'il s'agit d'éteindre l'appareil entre 2 session de prise des 4 photos, sur le 403 pas de PB la mémoires est mécanique, sur le 403R teste sans dos pour être sur ...
et pas question de prendre des photos avec la main devant, il suffit de remettre le darkslide et de shooter dans le vide ...
si tu veux changer de mode (1/4 , 2/4 , 4/4 ... quand tu tu vas vers plus de shoots par plan film (4/4 -> 2/4, 1/4 ou 2/4->1/4) alors il faut shooter un coup à blanc... essaye sans dos pour visualiser le process
4 - oui y'a un pb sur ta diode droite, celle du "trop loin"... mais avec un peu d'entraînement tu peux te passer des diodes

...et aussi n'hésite pas à aller te présenter dans la section idoine et à poster tes pola :super: les 403 on en voit pas si souvent
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
Dancorp
Polaroid Miniportrait
Messages : 1771
Inscription : mar. 12 mars 2013 / 23:26 pm
Localisation : Marseille
Contact :
Voir la galerie photo de ce membre

Messagepar Dancorp » jeu. 08 décembre 2016 / 00:43 am

Romain a eu ces réponses, on peut même plus dire demander d'aller se présenter comme tout le monde du coup.:)
Dancorp - tout objectif flou conduit irrémédiablement à une connerie précise
Découvrez mes hacks pour Instax Wide :
[Multiexposition] [Pose B (English Here)] [Instaduino! Project]
Votre instax Wide est mort? je cherche des pièces, l'enlèvement est gratuit!

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5604
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » jeu. 08 décembre 2016 / 22:14 pm

... oui effectivement... trop tard ... mais qui sait, peut être un jour, un merci....
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
lemoimax
Pol.....
Messages : 73
Inscription : dim. 12 mars 2017 / 22:27 pm
Localisation : Lorient
Contact :
Voir la galerie photo de ce membre

Messagepar lemoimax » jeu. 11 mai 2017 / 11:14 am

Tout content d'avoir la possibilité d'acquérir un m403r, je questionne le vendeur, il fonctionne (photo de l'écran LCD avec les différents modes de portrait). Ok, je prends, je le reçois, je lis le manuel disponible sur le site, je charge les piles, l'écran LCD s'affiche, pas le petit timer, normal, pas de piles dedans, pas grave. Un film (périmé) était livré avec, je l'insère.
Je vais tester, je lève le flash, un sifflement m'indique qu'il charge et puis..... fin du bruit, rien de chargé, pas de témoin vert sur le flash comme si il s'était déchargé. Pas de petite diode qui s'allume dans le viseur, impossible de prendre une photo. Si mon shakespeare n'est pas trop mauvais, dans le manuel il est écrit :"The camera’s shutter and rangefinder will not work while the flash is recharging" ok, c'est bon faut attendre que le flash soit chargé, logique ; "they will work only if the flash is of for ready." mais comme le mien ne semble pas charger complètement (ou se décharger avant la prise), normal que je ne puisse pas prendre la photo donc. Correct ?

J'éteins, je baisse le flash, je rallume, je remonte le flash, rien, pas de bruit. Je recommence, toujours pareil. Au bout d'un moment, j'arrive enfin à prendre une photo (mais comme je n'y croyais pas, je n'avais pas vérifié l'appareil et j'avais laissé la protection de l'objectif et la plaque de métal... bon.

Cette fois, je vérifie, je vire les deux protection, je recommence mes essais, toujours rien. Un moment, le flash charge, et là, j'arrive à prendre une photo !!! Je la sors, je fais mon premier peal apart (wouah !). La photo est horrible, mais au moins, il y a des choses et avec du très vieux film, pas forcément stocké dans de bonnes conditions, il ne faut probablement pas s'attendre à des merveilles ! Surtout que je n'avais pas forcément la bonne ouverture.

Donc voila, je suppose qu'il y a un problème avec le flash, normalement, quand je le soulève, il doit bien se charger et maintenir la charge ? Ou alors il faut vraiment que je sois rapide ? En même temps, il ne charge pas tout le temps, donc je suppose que le problème vient de là ? Est-ce qu'en passant par un flash externe branché, je peux outre passer le problème ? (l'appareil prendra en compte la charge du nouveau flash et autorisera le déclenchement ?).

Bref, un bel ascenseur émotionnel... :(
appareils utilisés : SX-670 - 330 - 440 - Spirit 600 CL - 630 Lightmixer - 636 CL - 670 AF - Image - SuperColor 3500 AutoFocus - instax 210 - instax 90 NC - Lubitel 2 - Zenit 12XP - Minolta 7000i
appareils recherchés (fonctionnels) : Polaroid 250 ou 350 - Canon AE-1 - Praktica MTL3

instagram avec polaroid, instax

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12997
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 11 mai 2017 / 11:38 am

La prise synchro flash est un simple circuit ouvert, il faudra s'assurer sur le flash externe qu'il est chargé.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
lemoimax
Pol.....
Messages : 73
Inscription : dim. 12 mars 2017 / 22:27 pm
Localisation : Lorient
Contact :
Voir la galerie photo de ce membre

Messagepar lemoimax » jeu. 11 mai 2017 / 18:45 pm

Donc potentiellement, je trouve un flash avec câble (faut que je me renseigne là-dessus, histoire de ne pas me tromper de modèle, de prise...), je le branche, je le charge, l'appareil a compris que le flash est chargé et "m'autorise" à prendre mes photos ? :)
Ou je suis bon pour contacter la personne pour renvoyer le tout et être remboursé ? :(
appareils utilisés : SX-670 - 330 - 440 - Spirit 600 CL - 630 Lightmixer - 636 CL - 670 AF - Image - SuperColor 3500 AutoFocus - instax 210 - instax 90 NC - Lubitel 2 - Zenit 12XP - Minolta 7000i
appareils recherchés (fonctionnels) : Polaroid 250 ou 350 - Canon AE-1 - Praktica MTL3

instagram avec polaroid, instax

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12997
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 11 mai 2017 / 19:08 pm

l'appareil a compris que le flash est chargé et "m'autorise" à prendre mes photos ?

Non
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
lemoimax
Pol.....
Messages : 73
Inscription : dim. 12 mars 2017 / 22:27 pm
Localisation : Lorient
Contact :
Voir la galerie photo de ce membre

Messagepar lemoimax » jeu. 11 mai 2017 / 21:57 pm

En gros, j'ai un gros presse-papier, et à moins d'être un peu bricoleur (ce que je ne suis pas du tout !) impossible d'en tirer quelque chose (si ce n'est être patient et mettre 1h pour faire une photo...).
appareils utilisés : SX-670 - 330 - 440 - Spirit 600 CL - 630 Lightmixer - 636 CL - 670 AF - Image - SuperColor 3500 AutoFocus - instax 210 - instax 90 NC - Lubitel 2 - Zenit 12XP - Minolta 7000i
appareils recherchés (fonctionnels) : Polaroid 250 ou 350 - Canon AE-1 - Praktica MTL3

instagram avec polaroid, instax

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5604
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » jeu. 11 mai 2017 / 22:10 pm

Bah avant de pressepapieriser essaye de nettoyer tes contacts, les piles d'abord et si pas d'amélioration y'a aussi le contact du flash qui est dans une des 2 charnières (je sais plus laquelle mais je cherche, en ayant réparé, un mais pas "r" il y'a qques années)
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12997
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 12 mai 2017 / 05:18 am

En gros, j'ai un gros presse-papier

En très gros alors, parce que se servir d'un flash externe relié par la seule prise synchro X est des plus commun.

A toi les belles lumières de biais et autres éclairages diffus ou multiples.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
lemoimax
Pol.....
Messages : 73
Inscription : dim. 12 mars 2017 / 22:27 pm
Localisation : Lorient
Contact :
Voir la galerie photo de ce membre

Messagepar lemoimax » ven. 12 mai 2017 / 09:16 am

Oui, ça j'avais compris mais d'après la réponse plus haut, j'en avais déduis que malgré la charge du flash externe, l'appareil ne reconnaitrai pas cette charge et je ne pourrai pas appuyer sur le déclencheur.
Après, si effectivement je peux appuyer sur le déclencheur une fois la charge du flash externe, ça me va très bien :)
appareils utilisés : SX-670 - 330 - 440 - Spirit 600 CL - 630 Lightmixer - 636 CL - 670 AF - Image - SuperColor 3500 AutoFocus - instax 210 - instax 90 NC - Lubitel 2 - Zenit 12XP - Minolta 7000i
appareils recherchés (fonctionnels) : Polaroid 250 ou 350 - Canon AE-1 - Praktica MTL3

instagram avec polaroid, instax

Avatar de l’utilisateur
lemoimax
Pol.....
Messages : 73
Inscription : dim. 12 mars 2017 / 22:27 pm
Localisation : Lorient
Contact :
Voir la galerie photo de ce membre

Messagepar lemoimax » ven. 19 mai 2017 / 10:30 am

J'ai nettoyé les contacts, rien de mieux. J'ai réussi à me faire rembourser et renvoyer l'appareil. J'attendrai un modèle sans flash pour lequel je sais que je devrais avoir un flash à côté, et qu'il n'y aura pas ce genre de soucis. Je vais patienter pour un 402 par exemple (ce n'est pas comme si j'avais encore d'autres appareils à utiliser...).

En tout cas, merci pour votre aide et vos conseils :)
appareils utilisés : SX-670 - 330 - 440 - Spirit 600 CL - 630 Lightmixer - 636 CL - 670 AF - Image - SuperColor 3500 AutoFocus - instax 210 - instax 90 NC - Lubitel 2 - Zenit 12XP - Minolta 7000i
appareils recherchés (fonctionnels) : Polaroid 250 ou 350 - Canon AE-1 - Praktica MTL3

instagram avec polaroid, instax

Avatar de l’utilisateur
CCédric
Polaroid The Reporter
Messages : 2914
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » ven. 19 mai 2017 / 11:04 am

Pour le 402, j'utilise un flash basique agfatronic trouvable facilement en vide-grenier pour même pas une poignée d'euros. Je le trouve plus sympa que le 403, plus ludique à utiliser. Le coup du mètre, ça fait toujours son petit effet. Effectivement, comme c'est tout mécanique, il y a plus de chances que ça fonctionne. Même si, j'ai acheté un 202 qui est arrivé défoncé et qui malheureusement me sert de déco plutôt que pour la photo.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité