Problème surexposition, et Questions de débutants.

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
User avatar
Minos
Po......
Posts: 23
Joined: Wed 08 August 2012 / 22:46 pm
Voir la galerie photo de ce membre

Problème surexposition, et Questions de débutants.

Postby Minos » Mon 13 August 2012 / 20:07 pm

Bonjours, quelques questions :
-> 1) je suis novice en la matière et j'avoue avoir un problème lorsque je prend des photos avec mon "Sonar AutoFocus 5000" (modèle identique au : Pronto! Sonar OneStep). Chaque photo prise de jour même dans une ruelle à l'ombre de la lux du soleil, mes photos sont toujours très sur exposées :/ Je règle pourtant bien il me semble l'exposition au minimum (côté trait blanc. Pas côté bande blanche. Pas d'erreur ? :roll: ), peut être que les 2 ou 3 secondes que passe la photos en sortant (avant d'aller dans une boite fermée bien étanche à la lumière) la "crame" ? Bref c'est assez frustrant polarf
note : les photos prises de nuit dans cette configuration et avec flash donne très bien !

-> 2) Y a t il des gens qui utilise le même appareil que moi ? ou il est tout pourri et j'aurai mieux fait de prendre le SX-70 Alpha 1 ? J'ai fait un tour dans la galerie et il y a du beau travail avec en tout cas, ça donne envie :dieu:

-> 3) Niveau qualité, les appareils utilisant du 600 donne t il mieux/moins bien globalement ou tout dépend du modèle d'appareil ? Et du type de film aussi je pense, mais il en existe pas des masses chez impossible project.

User avatar
Minos
Po......
Posts: 23
Joined: Wed 08 August 2012 / 22:46 pm
Voir la galerie photo de ce membre

Postby Minos » Mon 13 August 2012 / 21:00 pm

1 bis) -> Il est possible que j'ai le même souci que cette personne. http://www.polaroid-passion.com/forum/v ... hp?t=15014
Comment y remédier si c'est le cas ?
"Hey Paul !..."

User avatar
Meaulne
Konica Instant Press
Posts: 5122
Joined: Mon 04 May 2009 / 23:53 pm
Location: RP SO
Voir la galerie photo de ce membre

Postby Meaulne » Mon 13 August 2012 / 22:57 pm

C'est quoi ton film ?
Si c'est du IP c'est surement tes 2-3 secondes qui sont de trop.
quelques photos prises avec ma palanquée d'appareils argentiques :
https://picasaweb.google.com/1057254847 ... directlink

... d'autres photos à la con et au smartphone (et honteusement instagramées) :
https://picasaweb.google.com/1057254847 ... directlink

User avatar
Minos
Po......
Posts: 23
Joined: Wed 08 August 2012 / 22:46 pm
Voir la galerie photo de ce membre

Postby Minos » Tue 14 August 2012 / 00:10 am

du IP ? kézako ? c'est du PX colour PX-70.

User avatar
Minos
Po......
Posts: 23
Joined: Wed 08 August 2012 / 22:46 pm
Voir la galerie photo de ce membre

Postby Minos » Tue 14 August 2012 / 00:20 am

Ah Impossible Project ! Oui du coup ça en est.
"Hey Paul !..."

User avatar
Chocolat
Polaroid Swinger
Posts: 337
Joined: Mon 03 October 2011 / 23:09 pm
Location: Paris
Voir la galerie photo de ce membre

Postby Chocolat » Tue 14 August 2012 / 13:10 pm

1) Moi aussi pas mal de problemes avec les PX color cool ces derniers temps...
Evidemment il faut les protéger de la lumièere à la sortie de l'appareil.
Je scotche un darkslide au dessus de la sortie ça marche très bien !

2) le sx70 pliable est vraiment canon c'est autre chose déjà avec la visée réflex !

3) d'une manière générale il y a de bons appareils dans touts les formats polaroids. Dans les 600 il y a le SLR680 par exemple equivalent au sx70
les modèles avec lentilles en verre donnent les meilleurs résultats.
Du film il y a en a gavé en 600, couleur ou N&B, avec cadre noir, gris, blanc, gold...

User avatar
Pradou
P.......
Posts: 10
Joined: Mon 25 February 2013 / 10:09 am
Location: Quelque part dans une faille spatio-temporelle

Postby Pradou » Tue 26 February 2013 / 21:47 pm

Bonjour,

J'ai un sonar autofocus 5000 moi aussi, il fonctionne très bien avec les nouveaux films IP color protection, pas de soucis de surex, juste attendre 30 min pour avoir le résultat, mais bon c'est pas si grave que ça !

Par contre moi j'ai une question, est-il possible avec le 5000 d'obtenir un temps de pose de plusieurs seconde (équivalent d'une pose B), pour faire une photo de nuit ? 15 secondes par exemple, sur trépied, pour prendre en photo une ambiance lumineuse de ville la nuit.
J'ai vu qu'il était possible d'obtenir ce temps en obstruant la cellule sur certain modèles.

Merci d'avance !

User avatar
Rincevent
Polaroid 110B Pathfinder
Posts: 877
Joined: Fri 28 December 2012 / 14:14 pm
Location: Belgique
Contact:
Voir la galerie photo de ce membre

Postby Rincevent » Tue 26 February 2013 / 22:57 pm

Normalement le Color Protection de IP ne craint pas (peu) la lumière dans les premières secondes par contre il n'aime pas le froid (T°<13°C) qui donne des photos surexposées.

User avatar
Pradou
P.......
Posts: 10
Joined: Mon 25 February 2013 / 10:09 am
Location: Quelque part dans une faille spatio-temporelle

Postby Pradou » Thu 28 February 2013 / 12:19 pm

Personne ne sait comment faire avec le 5000 ? on dirait que ce modèle est vraiment boudé :/

User avatar
colthsivers
Fuji FP-1
Posts: 4407
Joined: Wed 24 February 2010 / 11:30 am
Location: Arras
Contact:
Voir la galerie photo de ce membre

Postby colthsivers » Thu 28 February 2013 / 13:39 pm

Hello,
le 5000 est vraiment chouette, mais peut-être un peu volumineux avec son sonar.
Celui que j'avais m'a fait de très bonnes photos.

Pour le temps de pose, il suffit de faire un test en masquant la cellule comme tu dis.
Les obtus électroniques peuvent avoir des temps de pose très longs.

Mais en principe, pour une photo de nuit tu peux justement le laisser gérer tout seul
en fonction de la lumière, même si elle est faible. As-tu déjà essayé ?
_________________________________
Les abrutis ne voient le beau que dans les belles choses.
Arthur Cravan

User avatar
Pradou
P.......
Posts: 10
Joined: Mon 25 February 2013 / 10:09 am
Location: Quelque part dans une faille spatio-temporelle

Postby Pradou » Thu 28 February 2013 / 15:01 pm

Oui j'ai déjà essayé, en le laissant faire, j'ai obtenu une photo noire avec quelques point lumineux, mais pas grand chose.

J'ai donc refait un essai en mettant mon doigt sur le petit tube qui dépasse sur la façade de l'appareil, sous la visée. J'ai gardé le déclencheur enfoncé. mais ça na rien changé, même temps de pose (1 seconde je dirai) et du coup une photo noire avec quelques points lumineux...

Peut-être qu'il ne faut pas le laisser en automatique ?

User avatar
Pradou
P.......
Posts: 10
Joined: Mon 25 February 2013 / 10:09 am
Location: Quelque part dans une faille spatio-temporelle

Postby Pradou » Sat 09 March 2013 / 21:02 pm

Voila ce que je voudrait photographier (qualité bof, c'est mon téléphone) :

[img]http://img26.imageshack.us/img26/3299/dsc0254nf.jpg[/img]

Et voila ce que j'ai obtenu avec mon 5000 AF, du noir et quelques lumières. Je ne sais plus lequel est lequel mais pour un des deux mon doigt cachait la cellule, ça n'a pas vraiment fait de différence visiblement. j'étais réglé en automatique.

[img]http://img545.imageshack.us/img545/7260/polatest.jpg[/img]

est-ce que c'est le mode automatique qui limiterai le temps d'expo peu importe la lumière perçue ?
Sachant que le Pola fonctionne très bien sur des prises de vue en extérieur ou intérieur avec une luminosité "normale"[/img]

User avatar
Pradou
P.......
Posts: 10
Joined: Mon 25 February 2013 / 10:09 am
Location: Quelque part dans une faille spatio-temporelle

Postby Pradou » Sat 09 March 2013 / 21:19 pm

euh, pourquoi les images ne fonctionnent pas ? lol

User avatar
colthsivers
Fuji FP-1
Posts: 4407
Joined: Wed 24 February 2010 / 11:30 am
Location: Arras
Contact:
Voir la galerie photo de ce membre

Postby colthsivers » Sun 10 March 2013 / 00:27 am

Ton appareil n'est tout simplement pas adapté à ce genre de prise de vue.
Une sensibilité de 100 ISO et une pose maxi de 1 sec. ça n'est pas suffisant.
_________________________________

Les abrutis ne voient le beau que dans les belles choses.

Arthur Cravan

User avatar
Lucius Maximus
Fuji FP-1
Posts: 4861
Joined: Fri 12 October 2012 / 12:49 pm
Location: Paris 19ème
Contact:
Voir la galerie photo de ce membre

Postby Lucius Maximus » Sun 10 March 2013 / 00:36 am

Ho que oui, à 100 iso pour une photot de nuit faut laisser poser presque 30 secondes pour avoir des détails voir plus sir les conditions de lumière sont difficiles.
Un instant fugace que l'on rend éternel, oui c'est ça une photo...


Return to “Polaroid SX-70 & 1000, 2000... Land Camera”

Who is online

Users browsing this forum: No registered users and 0 guests