Polaroid Passion : LE SITE (bugs, modifs, changements...)

Cette partie a pour but de recenser toutes les informations devant être mise à jour sur le site.
Avatar de l’utilisateur
vroulas
Polaroid SX-70 Sonar
Messages : 565
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » jeu. 14 septembre 2017 / 21:42 pm

:super: :super: :super:
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide, Konica Instant Press, Mamiya C220

Avatar de l’utilisateur
Jules Biron
Polaroid
Messages : 256
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » ven. 15 septembre 2017 / 08:02 am

Si jamais, la nouvelle bannière déforme le forum sur mobile ;)
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Instax Mini 90, Instax Wide 100

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5327
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » dim. 17 septembre 2017 / 13:56 pm

je sais, ajouté à la longue liste de chose à corriger :D
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2257
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

problème en publiant un sujet !

Messagepar jj_reypol » dim. 05 novembre 2017 / 21:06 pm

Bonsoir

J'ai créé un sujet dans Le Monde Polaroid : parlons Polaroid;
titre du sujet : PRYME EDITIONS - ABOUT SELF - NOVEMBER 17
Il y a eu un problème le titre du sujet est là mais ça dit qu'il n'existe pas.
J'avais supprimé mon texte initial pour le refaire et tout a disparu sauf le titre, cool…

Bon j'ai re-créé le sujet avec mon texte correct cette fois; y a t'il moyen de supprimer
le premier titre qui conduit sur la page vide ? Mon second post avec le même titre est ok.

Merci d'avance, Jean Jacques.

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5327
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » lun. 06 novembre 2017 / 06:57 am

C’est bon JJ :)
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2257
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » lun. 06 novembre 2017 / 08:24 am

Lucius Maximus a écrit :C’est bon JJ :)

Merci beaucoup Luc, bonne semaine :-)

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5327
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » lun. 06 novembre 2017 / 08:46 am

Elle commence bien....
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2257
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » lun. 06 novembre 2017 / 09:54 am

Oui, mais sur la page d'accueil la première entrée avec le titre "PRYME EDITIONS - ABOUT SELF - NOVEMBER 17"
conduisant à une page vide, est toujours là.
Est-ce normal ?

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5327
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » lun. 06 novembre 2017 / 10:17 am

Solved une fois pour toute
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2257
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » lun. 06 novembre 2017 / 15:22 pm

Merci Luc :-)

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5629
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » mer. 15 novembre 2017 / 22:14 pm

constaté depuis hier , dans "modifier mes photos" je veux changer un scan pourri ...mais après un temps et un compteur de chargement j'obtiens :
"Cette page ne fonctionne pas
Impossible de traiter cette demande via http://www.polaroid-passion.com à l'heure actuelle.
HTTP ERROR 500"
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5327
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » mer. 15 novembre 2017 / 22:18 pm

Photo trop grosse??
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5629
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » mer. 15 novembre 2017 / 23:23 pm

... bah a priori non , inférieure à 2mo comme d'hab ...
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...


Revenir vers « Mise à jour Polaroid® Passion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité