[Tuto] : Polaroid 2000 sans filtre avec du film 600 !

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
baldric
Polaroid EE100
Messages : 1220
Inscription : mer. 27 août 2008 / 21:01 pm
Localisation : Ghent

Messagepar baldric » dim. 06 septembre 2009 / 13:14 pm

Tout à fait c'est bien ça :)

Avatar de l’utilisateur
Wasp
P.......
Messages : 14
Inscription : dim. 06 septembre 2009 / 12:31 pm
Localisation : Nice & Paris
Contact :
Voir la galerie photo de ce membre

Messagepar Wasp » dim. 06 septembre 2009 / 13:17 pm

Okok! Merci beaucoup pour ton aide ;]

Avatar de l’utilisateur
baldric
Polaroid EE100
Messages : 1220
Inscription : mer. 27 août 2008 / 21:01 pm
Localisation : Ghent

Messagepar baldric » dim. 06 septembre 2009 / 13:21 pm

Wasp a écrit :Okok! Merci beaucoup pour ton aide ;]


No soucis, si tu as d'autres questions n'hésite pas ;)

Et montre nous tes photos dès que tu auras essayé!

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3838
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » jeu. 17 septembre 2009 / 17:19 pm

Je viens de modifier un 2000 en suivant cette manip pour faire un cadeau...
Bon, en fait j'ai eu un peu de mal car la came verte, sur le mien, y'en avait pas... (fabrication un peu differente).
Sur ma version, la came est grise/noire et est placée de la même façon. Toutefois quand on visse l'objectif, on n'arrive pas a la position finale avec la butée sur l'infini. La butée se bloquait vers la graduation 9m.

Donc j'ai réglé le problème en pressant sur le coté de l'objectif, à 90° par rapport à la graduation infini. Ca a pour effet de faire bailler un peu le support à ce niveau là, et en forçant, on arrive a faire sauter le cran, et la came retombe en place et on retrouve l'infini.

A noter que j'ai profité du démontage pour nettoyer le viseur qui etait crade aussi, une fois la facade démontée il suffit de tirer sur la lentille frontale du viseur et tout vient, c'est très facile a nettoyer.

Voila :wink:

Avatar de l’utilisateur
baldric
Polaroid EE100
Messages : 1220
Inscription : mer. 27 août 2008 / 21:01 pm
Localisation : Ghent

Messagepar baldric » jeu. 17 septembre 2009 / 17:28 pm

Mon 2000 a aussi une came grise/noire, j'avais bien bourriné donc j'avais pas trop capté le problème :mrgreen:


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités