Instax 200 : Problèmes

Discussions sur les autres appareils photo instantanés
babacool89
P.......
Messages : 12
Inscription : mer. 23 juin 2010 / 22:08 pm

Instax 200 : Problèmes

Messagepar babacool89 » ven. 02 juillet 2010 / 12:22 pm

Bonjour !

Je viens tout juste s'acquièrent un instax 200 (sur ebay). Je l'attendais avec impatience après 2 semaines d'intense recherche ...
Mais voilà j'ai deux problème :

- il ne s'allume pas. J'ai changer les piles, appuyer sur le bouton "Power" mais rien ne s'allume & l'objectif ne se "déroule" pas ... J'ai pas mis de films alors peut-être est-ce cela ..

- en dissociant l'appareil pour regarder s'il n'y avait pas un système à enclencher, j'ai fais tomber un espèce de rectangle noir, de la taille & l'épaisseur d'un film, sur lequelle est marqué "n'appuyer pas ici" dans plusieurs langues. Problème : je ne sais pas où il va -_-"

Si vous avez une idée pour m'aider ça serait simpa, sinon ça sera un retour à l'envoyeur ...

Avatar de l’utilisateur
fmr
Polaroid 20x24
Messages : 8569
Inscription : dim. 14 février 2010 / 00:36 am
Localisation : au fond à gauche... puis encore à gauche
Contact :
Voir la galerie photo de ce membre

Messagepar fmr » ven. 02 juillet 2010 / 12:35 pm

edit : épaisseur d'un film ? je vois pas ce que c'est...
Dernière édition par fmr le ven. 02 juillet 2010 / 12:37 pm, édité 1 fois.

Avatar de l’utilisateur
deyss
Polaroid 20x24
Messages : 10088
Inscription : ven. 31 octobre 2008 / 13:23 pm
Contact :
Voir la galerie photo de ce membre

Re: Instax 200 : Problèmes

Messagepar deyss » ven. 02 juillet 2010 / 12:36 pm

babacool89 a écrit :- il ne s'allume pas. J'ai changer les piles, appuyer sur le bouton "Power" mais rien ne s'allume & l'objectif ne se "déroule" pas ... J'ai pas mis de films alors peut-être est-ce cela ..
A la différence des Polaroid sx-70 et 600, l'Instax n'a pas besoin de film pour être allumé. Donc, ça ne vient pas de cela.

babacool89 a écrit :- en dissociant l'appareil pour regarder s'il n'y avait pas un système à enclencher, j'ai fais tomber un espèce de rectangle noir, de la taille & l'épaisseur d'un film, sur lequelle est marqué "n'appuyer pas ici" dans plusieurs langues. Problème : je ne sais pas où il va -_-"
Peut-être pourrais-tu nous faire parvenir une photo de ce "rectangle" ?

Avatar de l’utilisateur
fabrice
Polaroid SX-70 Alpha 1 Gold
Messages : 1045
Inscription : sam. 12 janvier 2008 / 09:55 am
Voir la galerie photo de ce membre

Re: Instax 200 : Problèmes

Messagepar fabrice » ven. 02 juillet 2010 / 13:07 pm

deyss a écrit :
babacool89 a écrit :- il ne s'allume pas. J'ai changer les piles, appuyer sur le bouton "Power" mais rien ne s'allume & l'objectif ne se "déroule" pas ... J'ai pas mis de films alors peut-être est-ce cela ..
A la différence des Polaroid sx-70 et 600, l'Instax n'a pas besoin de film pour être allumé. Donc, ça ne vient pas de cela.

babacool89 a écrit :- en dissociant l'appareil pour regarder s'il n'y avait pas un système à enclencher, j'ai fais tomber un espèce de rectangle noir, de la taille & l'épaisseur d'un film, sur lequelle est marqué "n'appuyer pas ici" dans plusieurs langues. Problème : je ne sais pas où il va -_-"
Peut-être pourrais-tu nous faire parvenir une photo de ce "rectangle" ?[/qu


Ce rectangle noir n'est pas simplement le restant d'une pelloche usagée?

Sinon, en fait, il faut appuyer longtemps sur la touche on/off

Avatar de l’utilisateur
AboyAgirl
Polar...
Messages : 119
Inscription : lun. 15 février 2010 / 21:59 pm
Voir la galerie photo de ce membre

Messagepar AboyAgirl » ven. 02 juillet 2010 / 13:11 pm

C'est juste le dark slide d'un pack de film. Tu peux le jeter.
Par contre les instax sont gourmands et exigeants sur la fraicheur des piles.
Avec des piles rechargeable ou un peu vielles, il ne s'allumera pas.

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5934
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » ven. 02 juillet 2010 / 13:39 pm

....et les conctacts dans le boitier à pile .... il sont propres ?
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

babacool89
P.......
Messages : 12
Inscription : mer. 23 juin 2010 / 22:08 pm

Messagepar babacool89 » ven. 02 juillet 2010 / 14:34 pm

Image

C'est ça le truc noir...

Ah ba en faite c'est bon tout marche (je crois que j'avais mal enclencher les piles XD)

Je vous prie de m'excuser : je suis blond ^^

Avatar de l’utilisateur
fabrice
Polaroid SX-70 Alpha 1 Gold
Messages : 1045
Inscription : sam. 12 janvier 2008 / 09:55 am
Voir la galerie photo de ce membre

Messagepar fabrice » ven. 02 juillet 2010 / 14:44 pm

amuses toi bien! :mrgreen:

Avatar de l’utilisateur
deyss
Polaroid 20x24
Messages : 10088
Inscription : ven. 31 octobre 2008 / 13:23 pm
Contact :
Voir la galerie photo de ce membre

Messagepar deyss » ven. 02 juillet 2010 / 15:56 pm

Bon bé tout est bien qui finit bien !

Bonnes tofs !

:super:

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 14106
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 02 juillet 2010 / 19:03 pm

De l'application du principe du Rasoir d'Ockham, encore une fois.

L'sens des piles, on y pense en découvrant le topic, puis l'on se dit que non, tout'même...,
conforté en ce sens par un espèce de rectangle noir.

On a bien tort! :roll:

babacool89
P.......
Messages : 12
Inscription : mer. 23 juin 2010 / 22:08 pm

Messagepar babacool89 » dim. 04 juillet 2010 / 00:25 am

^^

En tout cas merci pour vos réponses, c'est simpa de ce sentir aider (surtout dans mon cas xD)

Avatar de l’utilisateur
mrfunk
Polaroid 110A Pathfinder
Messages : 1414
Inscription : mer. 22 octobre 2008 / 20:58 pm
Localisation : neuf cube t'as vu!
Contact :
Voir la galerie photo de ce membre

Messagepar mrfunk » ven. 04 mars 2011 / 00:00 am

Image
"Si vos photos ne sont pas assez bonnes, c'est que vous n'êtes pas assez un bogoss!" - Robert Copa


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité