J'ai besoin de votre super aide :(

C'est ici que l'on poste tout et n'importe quoi et surtout ce qui ne concerne pas la photo ou le site PP.com, c'est un peu le café du coin, musique, bons plans, trucs hallucinants... c'est ici !
leou
P.......
Messages : 3
Inscription : lun. 27 novembre 2017 / 14:11 pm

J'ai besoin de votre super aide :(

Messagepar leou » mer. 29 novembre 2017 / 00:35 am

Hello tout le monde !

Alors voilà, j'ai retrouvé depuis peu le polaroid supercolor 635 de mon grand-père.
Un ami m'a donné de vieux film périmés qu'il à acheté cette année en promo, dont il ne se servait pas.
Je les ai mit dans mon pola, je prends une photo. Jusqu'ici tout va bien. Puis lorsque le voyant passe au vert,
j'appuie une nouvelle fois sur le déclencheur, mais rien ne se passe, même avec plusieurs essaies en suite.
La seule solution que j'ai trouvé pour pouvoir reprendre une photo, c'est de sortir les films, et de les réenclencher.
Là je peux reprendre une photo, mais le problème persiste après chaque photo prise.

Quelqu'un sait à quoi c'est dû ? Y a t il une solution ?

Merci beaucoup pour votre aide précieuse :)
Bonne soirée !

Avatar de l’utilisateur
jj_reypol
Polaroid 250
Messages : 2675
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » mer. 29 novembre 2017 / 01:16 am

Bonjour Léa,
Tu devrais poster ta demande dans la bonne section; ici c'est justement pour tout ce qui à priori ne concerne
pas la photo ! Reposte dans la section "Polaroid Série 600" viewforum.php?f=6
Tu auras plus de chances d'être lue et aidée. Je ne connais pas ce problème mais je pense qu'il y a des chances que ça
a quelque chose à voir avec la batterie de ton pack périmé; tu devrais essayer avec un pack neuf, ou demander s'il y a
quelqu'un du forum près de chez-toi et qui pourrait de prêter un pack même vide mais dont la batterie est vaillante.
Bonne chance, ça se règlera ;)
JJ

Yvanfr76
Pol.....
Messages : 76
Inscription : jeu. 16 juin 2011 / 13:51 pm

Messagepar Yvanfr76 » jeu. 30 novembre 2017 / 09:27 am

leou a écrit :

Alors voilà, j'ai retrouvé depuis peu le polaroid supercolor 635 de mon grand-père.
!


Un matin, tu te réveilles, tu lis un com' sur un forum et tu vieillis d'une génération d'un coup comme ça en 2 secondes.


Revenir vers « La boîte à blabla »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité